3 # Uncomment this to turn on verbose mode.
12 # Add here commands to compile the package.
22 # Add here commands to clean up after the build process.
33 # Add here commands to install the package into debian/tmp
34 $(MAKE
) DESTDIR
=$(CURDIR
)/debian
/tmp
install
37 # Build architecture-independent files here.
39 # We have nothing to do by default.
41 # Build architecture-dependent files here.
60 binary
: binary-indep binary-arch
61 .PHONY
: build
clean binary-indep binary-arch binary
install