repo.or.cz
/
myNix.git
/
blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
log
|
graphiclog1
|
graphiclog2
|
commit
|
commitdiff
|
tree
|
refs
|
edit
|
fork
blame
|
history
|
raw
|
HEAD
Update sha256 of simple-nixos-mailserver
[myNix.git]
/
pkgs
/
myCabin.nix
blob
70564d231e51c7872423d995e839b615ba7c33d9
1
let
2
inherit (builtins)
3
import
4
fetchGit
5
;
6
myCabin = fetchGit {
7
url = "git://dev.func.xyz/myCabin.git";
8
rev = "9f4ba5903b171844bf5ba7c849d132226cc30bc1";
9
};
10
in
11
import myCabin