Fix notification from header, on item changed.
[wine/gsoc_dplay.git] / dlls / lzexpand / lz32.spec
blob2499ed459bbce175cc3aaf74fa35e73d1298245e
1 @ stdcall CopyLZFile(long long) CopyLZFile
2 @ stdcall GetExpandedNameA(str ptr) GetExpandedNameA
3 @ stdcall GetExpandedNameW(wstr ptr) GetExpandedNameW
4 @ stdcall LZClose(long) LZClose
5 @ stdcall LZCopy(long long) LZCopy
6 @ stdcall LZDone() LZDone
7 @ stdcall LZInit(long) LZInit
8 @ stdcall LZOpenFileA(str ptr long) LZOpenFileA
9 @ stdcall LZOpenFileW(wstr ptr long) LZOpenFileW
10 @ stdcall LZRead(long ptr long) LZRead
11 @ stdcall LZSeek(long long long) LZSeek
12 @ stdcall LZStart() LZStart